Hastighedsproblemer
Incident Report for Dinero
Resolved
Problemet er nu løst, og hastigheden er nu tilbage på sit normale.
Posted Jan 05, 2022 - 11:27 CET
Identified
Årsagen er blevet fundet, og vi arbejder nu på at implementere løsningen.
Posted Jan 05, 2022 - 11:08 CET
Investigating
Vi oplever i øjeblikket hastighedsproblemer med flere dele af systemet.
Posted Jan 05, 2022 - 10:54 CET
This incident affected: Regnskabsprogrammet - Web, Mobile apps, and API (integrations).